Which python versions does the IBM Functional Genomics Platform (formerly OMXWare) python client support?

Is Python 3 .7 supported?

@harsha is the go-to person for this

Hi @vaziri

yeah. Please use python v3.6.5 or later

Regards
Harsha

1 Like